Web lists-archives.com

Request for update: zsh




The current version of zsh is 5.5.1, while Cywin is stuck on 5.3.
If the maintainer of zsh is still around, could (s)he perhaps update it to the latest version?

Thanks in advance,

 - Michael

--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple