Web lists-archives.com

RE: subversion problem




David wrote:
>It looks like something is broken in 1.10.0, probably by me and not upstream. I'll investigate as soon as I can, but it may >not be until next week. In the meantime, I suggest downgrading to 1.9 version.

Thank you.  Downgrading to 1.9.7 works for me.


--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple