Web lists-archives.com

Re: [ANNOUNCEMENT] libgpg-error 1.28-1




On 2018-03-20 14:18, Ken Brown wrote:
> On 3/19/2018 9:14 PM, Yaakov Selkowitz wrote:
>> * mingw64-i686-libgpg-error-1.28-1
>> * mingw64-x86_64-libgpg-error-1.28-1
> 
> After this update, I get linking errors when trying to build setup:

Thanks; patch posted to cygwin-apps.

-- 
Yaakov

Attachment: signature.asc
Description: OpenPGP digital signature