Web lists-archives.com

Re: why gtk2.0-engines depends on libgtk2.0-devel ?




On 2017-10-26 14:57, Jérôme Bouat wrote:
> I noticed that the gtk2.0-engines package depends on the libgtk2.0-devel
> package.

Fixed, thanks for the report.

-- 
Yaakov

Attachment: signature.asc
Description: OpenPGP digital signature