Web lists-archives.com

Re: lftp 4.8.0-1




> lftp 4.7.8-1 is now available in test. Please try that and let me know if it
> fixes the problem for you. I'll continue to work on packaging 4.8.2.

I confirm lftp 4.7.8-1 works as expected.
Thank you!

Best regards,
Andy

--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple