Web lists-archives.com

Quilt: Unsupported version of git (2.13.2)




bash# guilt list
Unsupported version of git (2.13.2)

bash# cygcheck.exe -c -d | grep git'\|'guilt
37:git                                   2.13.2-2
42:guilt                                 0.35-2

-- 
http://defun.work/


--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple