Web lists-archives.com

Re: XTerm always gives out an error message concerning a font




No luck with either of the fixed-medium suggestions. The one you
mentioned as default first match on your system is the one I get it
moaning about no matter what I do.

The easiest solution (of sorts) might be to go back to xterm patch
326, but I don't know how to do that either. The installer won't go
back further than 329. Or is that mirror-dependent, maybe? Is there a
mirror that goes back further than the sargasso uk one I have
selected?

Any pointers will be appreciated. BTW: it seems rather unlikely that
I'm the only one to have this problemette?

Thanks,
Wouter

--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple