Web lists-archives.com

Request: postgresql 9.6.3




PostgreSQL has released version 9.6.3.  Is it possible for the maintainer of the postgres packages to update the "postgresql" and "postgrespl-client" packages to 9.6.3?

Thank you,
Jason



--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple